Jump to content
  • Registrar
Conéctate  
albertus

Hilo de problemas y cosas por hacer

Publicaciones recomendadas

Estoy organizando un inter y para ello uso como siempre el motor de búsqueda avanzada. No es muy intuitivo encontrarlo, supongo que es en (contengo respiración) el pequeño icono de la rueda dentada que está al lado de la lupa de esquina superior dcha de la pantalla inicial del foro. Vamos, que está donde la búsqueda.

 

El caso es que una vez dentro ( http://forums.inter-rail.org/index.php?app=core&module=search&search_in=forums ) pongo en palabra clave: Budapest , y marco la casilla de Search titles only. A pesar de que encuentra 5 páginas de enlaces (sólo 5 para la palabra Budapest?), sólo puedo acceder a un enlace, no aparecen más ni siquiera pasando de página, parece que algo debe de ir mal :s

 

Por otro lado, y repito si no la he cagado y realmente estoy en la Búsqueda avanzada del foro, parece que es funcionalmente peor porque no se puede mostrar por subforos (p.e. Destinos e itinerarios)

 

A ver si alguien me puede decir si estoy haciendo algo mal o si realmente es un fallo de la nueva actualización del foro, que aunque no tengo muchos mensajes este es un nuevo nickname que abrí y sí que entro desde hace tiempo.

 

ciao!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Es posible que sólo salgan 5 páginas, pues si buscas 'sólo títulos' pasa eso, que hay diarios y otras dudas que ponen sólo el nombre del país o bien ponen cosas en plan 'mi diario por la zona X' si son antiguos o títulos tipo 'Manolo y Benito se van de interrail y sobreviven'...

 

En cuanto a lo de los enlaces no acabo de encontrarle explicación, a mi por ahora no me ha dado mayores problemas, pero a ver qué dce albertus o algún admin si eso ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Edito porque segun ponia la duda, he encontrado la solucion xDDDDD

Editado por monchi

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Una cosilla, la distancia de interlineado comparado con el anterior foro.. es enorme no? Me queda el diario feo :(

 

Tambien me da problemas modificar la firma... aunque sea para hacerla mas pequeña no me deja, me dice que excede... coñazo!

Editado por monchi

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muy buenas,

 

acabo de pinchar en el link del twitter y no problem, pero en el de Facebook está linkeado a:

http://www.facebook.com/pages/inter-railorg y al cargar esa página me da error. En cambio, al buscarlo en facebook aparece y me da esta otra dirección: http://www.facebook.com/pages/inter-railorg/102383466398?ref=search&v=wall y carga correctamente.

 

No sé si sólo me pasa a mí o sería conveniente cambiar una URL por la otra ;-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sé que es culpa mía, sé que soy un lerdo, sé que me podéis llamar inútil por esto, sé que lo único que manejo con mínima decencia en el ordenador es el word y el tuenti, y sé que la respuesta será la obviedad propia a una chuminada. Pero...

 

 

¿¿¿¿¿¿COMO C*Ñ* ACCEDO A MIS MENSAJES PRIVADOS??????

 

Muchas gracias de antemano.

Se despide:

...............Un imbécil.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Titai, supongo que lo habrás resueto, pero tienes que desplegar el menú de tu usuario y allí hay una opción para ir a los mensajes, no?

 

Ahora va la mía: Albertus, hace días que si intento entrar desde safari pero no carga la página. En Firefox sí que funciona. Ideas?

imagen2vt.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, quería preguntar una cosita, resulta que no hace mucho descubrí que en nuestro menú "personal" aparece una opción con todos los post en los que participas llamada my content, y aunque al principio iba genial, y me parece una gran idea para gestionar el uso del foro, últimamente no se me actualiza, es decir los nuevos post en los que participo no aparecen reflejados. A alguien mas le pasa o sabe como solucionarlo??

 

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues la verdad es que no tengo ni idea, pero ya que has reflotado el post aprovecho para comentar que estoy llorando sangre con el tema del spam. Cómo podemos arreglarlo más allá de reportar usuarios?

 

me alegra saber que no soy el unico que reporta los mensajes de esta gente :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Conéctate  



×

Información importante

Continuando en el sitio, aceptas nuestros Términos de Uso y Normas. Además, hay cookies. Puedes ajustar las cookies o continuar tal cual.